Lampadario funziona con luci ad incandescenza non con led

Lampadario funziona con luci ad incandescenza non con led

Messaggioda marco » 15/07/2016, 11:43

Buongiorno a tutti, ne approfitto per presentarmi: sono Marco e sono un ingegnere (ma nel ramo dell'informazione, quindi di elettronica/ elettrica non so molto... ^^). Mi sono risolto a scrivere su questo forum perché ho un problema di cui non riesco a venire a capo.

Mi sono appena trasferito e nella casa ho trovato installate praticamente solo lampadine a incandescenza (sic!), quindi ho comprato un po' di lampadine a led da sostituire a queste. In quasi tutti i lampadari non c'è stato ovviamente problema, mentre in uno le lampadine a led non funzionano. Gli attacchi sono quelli classici E27, le lampadine presenti sono a 40W, mentre io ho provato a usare sia 5W che 6W a led. Se avvito le lampadine a incandescenza si accendono subito, mentre quelle a led non c'è modo di farle funzionare... per cui vi chiedo: avete idea del perché?

Un saluto,
Marco.
marco
 
Messaggi: 1
Iscritto il: 15/07/2016, 9:06

Re: Lampadario funziona con luci ad incandescenza non con led

Messaggioda fratgran » 21/07/2016, 9:25

il lampadario "problematico" ha un solo attacco E27 o più? hai provato a misurare la tensione?
questo lampadario ha solo funzionamento On/Off o si accende tramite dimmer? regolatore di luminosità?
fratgran
 
Messaggi: 9
Iscritto il: 26/03/2010, 16:38


Torna a Problemi e soluzioni tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron